» Ubuntu » Packages

Error

two or more packages specified (firebird3.0 focal)