» Ubuntu » Packages

Error

two or more packages specified (zbuildtools precise)