» Ubuntu » Packages

Error

two or more packages specified (haskell-hledger-lib precise)