» Ubuntu » Packages

Error

two or more packages specified (haskell-zeromq-haskell precise)