» Ubuntu » Packages

Error

two or more packages specified (glpk precise)