» Ubuntu » Packages

Error

two or more packages specified (pyftpd precise)