» Ubuntu » Packages

Error

two or more packages specified (libfinance-quotehist-perl precise)