» Ubuntu » Packages

Error

two or more packages specified (libgit-pure-perl precise)