» Ubuntu » Packages

Error

two or more packages specified (powerpc-ibm-utils precise)