» Ubuntu » Packages

Error

two or more packages specified (zram-config precise)