» Ubuntu » Packages » xenial-updates » Source » libs

Source Packages in "xenial-updates", Subsection libs

adplug (2.2.1+dfsg3-1~build0.16.04.1) [universe]
agg (2.5+dfsg1-9+deb8u1build0.16.04.1) [universe]
audiofile (0.3.6-2ubuntu0.16.04.1) [universe]
audit (1:2.4.5-1ubuntu2.1)
augeas (1.4.0-0ubuntu1.1)
bamf (0.5.3~bzr0+16.04.20180209-0ubuntu1)
boost1.58 (1.58.0+dfsg-5ubuntu3.1)
c-ares (1.10.0-3ubuntu0.2)
c3p0 (0.9.1.2-9+deb8u1build0.16.04.1) [universe]
ccid (1.4.22-1ubuntu0.1) [universe]
confuse (2.7-5+deb8u1build0.16.04.1) [universe]
cracklib2 (2.9.2-1ubuntu1)
db5.3 (5.3.28-11ubuntu0.2)
dpdk (2.2.0-0ubuntu8)
dwarfutils (20120410-2+deb7u2build0.16.04.1) [universe]
elfutils (0.165-3ubuntu1.2)
exempi (2.2.2-2ubuntu0.1)
frame (2.5.0daily13.06.05+16.04.20160809-0ubuntu1)
freeimage (3.17.0+ds1-2ubuntu0.1) [universe]
freetype (2.6.1-0.1ubuntu2.4)
freexl (1.0.2-1ubuntu0.1) [universe]
gdk-pixbuf (2.32.2-1ubuntu1.6)
giflib (5.1.4-0.3~16.04.1)
glib-networking (2.48.2-1~ubuntu16.04.1)
glib2.0 (2.48.2-0ubuntu4.4)
glibc (2.23-0ubuntu11)
gnutls28 (3.4.10-4ubuntu1.5)
graphite2 (1.3.10-0ubuntu0.16.04.1)
gst-libav1.0 (1.8.3-1ubuntu0.2) [universe]
gst-plugins-bad1.0 (1.8.3-1ubuntu0.2) [universe]
gst-plugins-base0.10 (0.10.36-2ubuntu0.2) [universe]
gst-plugins-base1.0 (1.8.3-1ubuntu0.3)
gst-plugins-good0.10 (0.10.31-3+nmu4ubuntu2.16.04.3) [universe]
gst-plugins-good1.0 (1.8.3-1ubuntu0.4)
gst-plugins-ugly1.0 (1.8.3-1ubuntu0.1) [universe]
gstreamer-vaapi (1.8.3-1~ubuntu0.1) [universe]
gstreamer1.0 (1.8.3-1~ubuntu0.1)
gtk+2.0 (2.24.30-1ubuntu1.16.04.2)
gtk+3.0 (3.18.9-1ubuntu3.3)
gvfs (1.28.2-1ubuntu1~16.04.3)
hdf5 (1.8.16+docs-4ubuntu1.1) [universe]
icu (55.1-7ubuntu0.4)
ido (13.10.0+16.04.20161028-0ubuntu1)
imlib2 (1.4.7-1ubuntu0.1) [universe]
jansson (2.7-3ubuntu0.1)
jasper (1.900.1-debian1-2.4ubuntu1.2)
javatools (0.54ubuntu1.1) [universe]
jbig2dec (0.12+20150918-1ubuntu0.1)
karchive (5.18.0-0ubuntu1.1) [universe]
kauth (5.18.0-0ubuntu2) [universe]
kconfig (5.18.0-0ubuntu1.1) [universe]
kcoreaddons (5.18.0-0ubuntu1.1) [universe]
kde-cli-tools (4:5.5.5-0ubuntu1.1) [universe]
kde4libs (4:4.14.16-0ubuntu3.3) [universe]
kinit (5.18.0-0ubuntu1.1) [universe]
kio (5.18.0-0ubuntu1.1) [universe]
klibc (2.0.4-8ubuntu1.16.04.4)
ktnef (4:15.12.3-0ubuntu1.1) [universe]
lcms2 (2.6-3ubuntu2.1)
libarchive (3.1.2-11ubuntu0.16.04.6)
libc++ (3.7.0-1ubuntu0.1) [universe]
libcaca (0.99.beta19-2ubuntu0.16.04.1)
libclamunrar (0.101.2-1~ubuntu0.16.04.1) [multiverse]
libcommons-fileupload-java (1.3.1-2ubuntu0.1) [universe]
libcrypto++ (5.6.1-9ubuntu0.1) [universe]
libdebian-installer (0.102ubuntu1.1)
libebml (1.3.3-1ubuntu0.1) [universe]
libevent (2.0.21-stable-2ubuntu0.16.04.1)
libfm (1.2.4-1ubuntu1.1) [universe]
libgit2 (0.24.1-2ubuntu0.2) [universe]
libguestfs (1:1.32.2-4ubuntu2.2) [universe]
libgweather (3.18.2-0ubuntu0.2)
libica (2.6.1-1ubuntu2.1) [universe]
libidn (1.32-3ubuntu1.2)
libimobiledevice (1.2.0+dfsg-3~ubuntu0.2)
libksba (1.3.3-1ubuntu0.16.04.1)
liblouis (2.6.4-2ubuntu0.4)
libmemcached (1.0.18-4.1ubuntu2)
libofx (1:0.9.10-1+deb8u1build0.16.04.1) [universe]
libonig (5.9.6-1ubuntu0.1) [universe]
libplist (1.12-3.1ubuntu0.16.04.1)
libpng (1.2.54-1ubuntu1.1)
librabbitmq (0.7.1-1ubuntu0.1) [universe]
libraw (0.17.1-1ubuntu0.5)
librtas (2.0.0-1ubuntu1)
libsdl1.2 (1.2.15+dfsg1-3ubuntu0.1)
libseccomp (2.4.1-0ubuntu0.16.04.2)
libsmbios (2.3.0-0ubuntu1.1) [universe]
libsndfile (1.0.25-10ubuntu0.16.04.2)
libssh (0.6.3-4.3ubuntu0.2)
libssh2 (1.5.0-2ubuntu0.1) [universe]
libtirpc (0.2.5-1ubuntu0.1)
libtomcrypt (1.17-7ubuntu0.1) [universe]
libva (1.7.0-1ubuntu0.1) [universe]
libvorbis (1.3.5-3ubuntu0.2)
libvorbisidec (1.0.2+svn18153-0.2+deb7u1build0.16.04.1) [universe]
libwacom (0.22-1~ubuntu16.04.1)
libwnck (1:2.30.7-5ubuntu1.1) [universe]
libxml2 (2.9.3+dfsg1-1ubuntu0.6)
libxslt (1.1.28-2.1ubuntu0.2)
libxstream-java (1.4.8-1ubuntu0.1) [universe]
libzen (0.4.32-1ubuntu0.16.04.1) [universe]
ltt-control (2.7.1-2ubuntu1) [universe]
menu-cache (1.0.1-1ubuntu0.2) [universe]
mesa (18.0.5-0ubuntu0~16.04.1)
mozjs24 (24.2.0-3ubuntu2.1) [universe]
nettle (3.2-1ubuntu0.16.04.1)
networkmanager-qt (5.18.0-0ubuntu1.4) [universe]
nspr (2:4.13.1-0ubuntu0.16.04.1)
nss (2:3.28.4-0ubuntu0.16.04.6)
nux (4.0.8+16.04.20180622.2-0ubuntu1)
opensaml2 (2.5.5-1ubuntu0.1) [universe]
openscap (1.2.8-1ubuntu0.1) [universe]
openssl-ibmca (1.3.0-0ubuntu2.16.04.2) [universe]
overlay-scrollbar (0.2.17.1+16.04.20151117-0ubuntu1.16.04.1)
oxide-qt (1.21.5-0ubuntu0.16.04.1)
p11-kit (0.23.2-5~ubuntu16.04.1)
pam (1.1.8-3.2ubuntu2.1)
plasma-framework (5.18.0-0ubuntu1.1) [universe]
plexus-archiver (2.2-1+deb9u1build0.16.04.1) [universe]
poco (1.3.6p1-5.1ubuntu0.1) [universe]
pythonqt (3.0-1ubuntu1.16.04.2) [universe]
qpdf (8.0.2-3~16.04.1)
qtbase-opensource-src (5.5.1+dfsg-16ubuntu7.6)
qttools-opensource-src (5.5.1-3ubuntu0.1) [universe]
sdl-image1.2 (1.2.12-5+deb9u1build0.16.04.1) [universe]
snapd-glib (1.49-0ubuntu0.16.04.0)
spice-protocol (0.12.10-1ubuntu0.2)
starpu-contrib (1.1.5-0ubuntu4.1) [multiverse]
tiff (4.0.6-1ubuntu0.7)
tre (0.8.0-4+deb8u1build0.16.04.1) [universe]
tzdata (2019c-0ubuntu0.16.04)
vulkan (1.0.61.1+dfsg1-1ubuntu1~16.04.1) [universe]
xml-security-c (1.7.3-1ubuntu0.1) [universe]
xmlrpc-epi (0.54.2-1.1ubuntu0.1)
xmltooling (1.5.6-2ubuntu0.3) [universe]
zeromq3 (4.1.4-7ubuntu0.1) [universe]
zlib (1:1.2.8.dfsg-2ubuntu4.1)
zziplib (0.13.62-3ubuntu0.16.04.2)