» Ubuntu » Paket

Error

two or more packages specified (gcc-7-multilib-x86-64-linux-gnu cosmic-updates)