» Ubuntu » Paket

Error

two or more packages specified (lib32go13-sparc64-cross cosmic-updates)