» Ubuntu » Paket

Error

two or more packages specified (lib64gcc1-mipsel-cross cosmic-updates)