» Ubuntu » Paket

Error

two or more packages specified (libgcc1-x32-cross cosmic-updates)