» Ubuntu » Paket

Error

two or more packages specified (libgomp1-dbg-armhf-cross cosmic-updates)