» Ubuntu » Paket

Error

two or more packages specified (libwbclient0 cosmic-updates)