» Ubuntu » Paket

Error

two or more packages specified (libfreerdp2-2 cosmic-updates)