» Ubuntu » Paket

Error

two or more packages specified (libreoffice-dev-common cosmic)