» Ubuntu » Paket

Error

two or more packages specified (libwebsocketpp-dev cosmic)