» Ubuntu » Paket

Error

two or more packages specified (golang-github-ngaut-log-dev eoan)