» Ubuntu » Paket

Error

two or more packages specified (binutils-mips64-linux-gnuabin32 eoan)