» Ubuntu » Paket

Error

two or more packages specified (frogatto-data precise-backports)