» Ubuntu » Paket

Error

two or more packages specified (alarm-clock-applet precise-updates)