» Ubuntu » Paket

Error

two or more packages specified (gdb64 precise-updates)