» Ubuntu » Paket

Error

two or more packages specified (libreoffice-help-ko precise-updates)