» Ubuntu » Paket

Error

two or more packages specified (libruby1.8 precise-updates)