» Ubuntu » Paket

Error

two or more packages specified (libudev-dev precise-updates)