» Ubuntu » Paket

Error

two or more packages specified (lsb-base precise-updates)