» Ubuntu » Paket

Error

two or more packages specified (rpm-common precise)