» Ubuntu » Paket

Error

two or more packages specified (libmodello1.4-java precise)