» Ubuntu » Paket

Error

two or more packages specified (libgfortran3-dbg-armhf-cross precise)