» Ubuntu » Paket

Error

two or more packages specified (libstdc++6-4.4-dbg-armel-cross precise)