» Ubuntu » Paket

Error

two or more packages specified (dict-freedict-ara-eng precise)