» Ubuntu » Paket

Error

two or more packages specified (g++-4.6 precise)