» Ubuntu » Paket

Error

two or more packages specified (gkrellm-radio precise)