» Ubuntu » Paket

Error

two or more packages specified (libavalon-framework-java precise)