» Ubuntu » Paket

Error

two or more packages specified (libcollections15-java precise)