» Ubuntu » Paket

Error

two or more packages specified (liberis-1.3-15-dbg precise)