» Ubuntu » Paket

Error

two or more packages specified (libgdf0-dbg precise)