» Ubuntu » Paket

Error

two or more packages specified (libghc6-happstack-ixset-dev precise)