» Ubuntu » Paket

Error

two or more packages specified (libgif-dev precise)