» Ubuntu » Paket

Error

two or more packages specified (libgnome-bluetooth8 precise)