» Ubuntu » Paket

Error

two or more packages specified (libgradle-osgi-java precise)