» Ubuntu » Paket

Error

two or more packages specified (libhpricot-ruby1.9 precise)