» Ubuntu » Paket

Error

two or more packages specified (libjenkins-json-java precise)