» Ubuntu » Paket

Error

two or more packages specified (libjline-java precise)