» Ubuntu » Paket

Error

two or more packages specified (libkohana3.2-php precise)