» Ubuntu » Paket

Error

two or more packages specified (libmono-microsoft-web-infrastructure1.0-cil precise)