» Ubuntu » Paket

Error

two or more packages specified (libmono-simd2.0-cil precise)